Viewing 15 posts - 1 through 15 (of 17 total)
  • Author
    Posts
  • #1663

    njonjo
    Participant

    uglavnom, 3.0.6 radila super, 3.0.7 se random rusi u multiplayer modu.. radi pa ne radi…. probao s driverima, raznim OS.. rezultat isti. neigrivo.. ima ko kakvu ideju? proguglano vec i isprobane skoro sve varijante ponudjene…

    Skinuo novi install sa deployom, isto..

    OCCT, super pi i prime se vrte, nis se ne rusi… !opr019g7

    #17989

    njonjo
    Participant

    riješeno.. radi

    language for non-Unicode programs must be English 😛

    #17990

    LittleCannon
    Moderator

    riješeno.. radi

    language for non-Unicode programs must be English 😛

    Ja cu poluditi!!!

    Inace bravo Njonjo

    #17991

    LittleCannon
    Moderator

    ha ha

    evo bas gledam na oficijalnom forumu tvoj post.

    Gdje si napisao sto ti ne radi?

    #17992

    njonjo
    Participant

    u postu koji je bio vezan za isti crash sistem koji se meni događa..

    #17993

    LittleCannon
    Moderator

    pa kako to da covjek dozna kada ti je naslov tvog novog threada “njonjo” i u prvom postu kazes “ja imam isti problem”

    Kao tko?

    Koji problem?

    Vidis da i moderatoru koji ti je odgovorio nije bas najjasnije

    #17994

    njonjo
    Participant

    btw. on ga je prebacio u novi thread….

    #17995

    LittleCannon
    Moderator

    a onda mogu reci samo LOL

    #17996

    LittleCannon
    Moderator

    btw, kopajuci po battletrackerovom forumu naletih na tipa kojemu se igra isto tako random rusila.

    Nakon sto je spustio detalje igra se vise ne rusi. Cak je postao i i sliku

    Attachments:
    You must be logged in to view attached files.
    #17997

    njonjo
    Participant

    vulgarna radnja + domaca zivotinja + majka….

    100 pokusaja i ne radi.. sve drugo da, al’ Armija ne….

    imam jos jednog asa iz rukava, probam veceras pa vidimo….

    #17998

    LittleCannon
    Moderator

    the game crashes in win 7 becus u have to manually tell PnkBstrA and B to start automatically.

    Open run and type services.msc find PnkBstrA and B en in their properties tell it to start automatically.

    reboot the system and voilá’.

    that did it for me/ win 7 64 with 5gb mem

    #17999

    LittleCannon
    Moderator

    btw jesu li driveri whql?

    #18000

    njonjo
    Participant

    punkeri su startani automatic… a drivere sam probao sve varijante 🙁

    #18001

    Dakky
    Participant

    Njo, prodaj svoj 8800 i dodaj 100-200 kn i uzmi nesto bolje, i rijesio si sve probleme, pogotovo kad znas da igra radi kako treba na X1650Pro…

    Jesi probao igrati sat-dva na X1650Pro ?

    Ako se ne rusi, znas sto ti je ciniti

    #18002

    njonjo
    Participant

    Rijeseno, HUD na Default i sve radi… 😛

Viewing 15 posts - 1 through 15 (of 17 total)
  • You must be logged in to reply to this topic.