HomeForums[Ri051] Official ForumTech SupportHard oso vrit ili?

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #1356

    Dakky
    Participant

    Danas sam preslozio komp u novo kuciste i od kad sam ga upalio, hard (zadnji kupljen, jos pod garancijom) proizvodi neke cudne zvukove, kao da skripi, lupa, uglavnom, ti zvukovi se prije nisu culi.

    Da stvar bude gora, Everestov Disk benchmark mi za taj hard daje 2.5MB/s, a HD Tach ovo:

    Random access: 12.9ms

    CPU utilization: 49%

    Average read: 3.0MB/s

    SMART kaze da je sve ok s hardom.

    Hard je Seagate ST3250624AS 3.AAH (250.1GB)

    Ovo mi se nije desilo u zivotu, ima li netko ideju sta bi moglo biti, da li je na izdisaju……

    BTW ko ne vjeruje…….

    http://www.ri051.com/wp-content/uploads/2010/12/grille_1.jpg

    Totalno ne kuzim u cemu je stvar….

    I zaboravio sam reci da je HDD SATAII na SATAII kontroleru…..

    Ajd hvala svima i pozdraf…….

    #14734

    Dakky
    Participant

    Nitko nista? Nema ideje?

    #14735

    B051LjKo
    Participant

    Nitko nista? Nema ideje?

    Možda je do T-coma… prijeđi na iskon…

    #14736

    Dakky
    Participant

    Nije, nego do shebanog sata kabela….. skoro sam isao formatirat Windowse i onda mi palo napamet da sam stolicom presao preko kabela…. 🙂

    Sad sve radi as usual…..

    Btw kuciste rocks…..

    #14737

    KrLe
    Participant

    LOL

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.